MySQL 5.0.24-standard
Page 1 of 1

Author:  The SEO Guy [ 04 Mar 2007, 00:46 ]
Post subject:  MySQL 5.0.24-standard

Hi there

I cannot connect because the version of MySQL on the server is not suppported by osCommerce Product Manager for Windows (oscpmwin) 0.1.2 (build 436)

Is there a later version that supports MySQL v.5+ ???

Kind regards

Ben Kemp

Page 1 of 1 All times are UTC - 7 hours
Powered by phpBB® Forum Software © phpBB Group